Welcome Guest [Log In] [Register]
Welcome to The Coffee House - your dose of caffeine!

The Coffee House is a friendly and informal community dedicated to having fun. We're a diverse bunch, and so we have plenty to offer, including:
  • Discussions on a wide range of subjects, from science and current events to sport and gaming (and most things in between!);
  • Community-centered forums where members can get to know each other better, and share things they've made;
  • Regularly-scheduled contests, where members can compete for awards and forum currency (Coffee Credits);
  • Shops, where members may spend the Coffee Credits they've earned;
  • A Discord server, where anyone can chat to our members in real time.
What you can see below is a snapshot of what we have to offer. To see the rest, and gain access to all of this, all you need to do is register as a member. Registration is quick, free and easy.

Join our community!

If you're already a member please log in to your account to access all of our features:

Username:   Password:
Add Reply
Dynamo error code
Topic Started: Jan 12 2018, 10:33 PM (71 Views)
queenzelda
Member Avatar
Lady Queen

Posted Image

I keep getting: ERROR #11-318 when posting.
error link code


My guess is that the error has something to do with the new posting amounts. XD
Edited by queenzelda, Jan 12 2018, 10:33 PM.
Offline Profile Quote Post Goto Top
 
Frankie
Member Avatar
An Original Troll since '88
[ *  *  * ]
Damn Dynamo
Offline Profile Quote Post Goto Top
 
CJ
Member Avatar
Sausage Brain

Doubt it'll be to do with the new posting amounts: they've been working fine for nearly a week now. Nor have I tinkered with the code at all over the past few days :P .

Most likely, it's a problem on their end.
Offline Profile Quote Post Goto Top
 
queenzelda
Member Avatar
Lady Queen

^o) It's still annoying; whatever the cause. lol
Offline Profile Quote Post Goto Top
 
Frankie
Member Avatar
An Original Troll since '88
[ *  *  * ]
queenzelda
Jan 13 2018, 01:40 AM
^o) It's still annoying; whatever the cause. lol
:headbrick: Agreed m8
Offline Profile Quote Post Goto Top
 
CJ
Member Avatar
Sausage Brain

Yeah, definitely agreed there :( .

Is this something that's happening consistently? I haven't been having this problem at all.
Offline Profile Quote Post Goto Top
 
Frankie
Member Avatar
An Original Troll since '88
[ *  *  * ]
CJ
Jan 13 2018, 10:59 AM
Yeah, definitely agreed there :( .

Is this something that's happening consistently? I haven't been having this problem at all.
I personally not a big fan of Dynamo codes.
Offline Profile Quote Post Goto Top
 
Pyrite
Member Avatar
Just as Planned

I don't think I've had this problem. Maybe it's specific to a certain skin or browser?
Online Profile Quote Post Goto Top
 
CJ
Member Avatar
Sausage Brain

That's possible - although, I did use Game Night (the theme with which that screenshot was taken) for a while, and I didn't have any problem there.
Offline Profile Quote Post Goto Top
 
1 user reading this topic (1 Guest and 0 Anonymous)
« Previous Topic · Feedback and Suggestions · Next Topic »
Add Reply


Anti-Spam Bots! Mazeguy Smilies